Página 3 de 3 PrimeiroPrimeiro 123
Resultados 31 a 33 de 33

GSM-KEY SMS controlador de portão elétrico

  1. #31
    Gforum Veterano
    Registo: Apr 2007
    Posts: 799

    Padrão

    Citação Postado originalmente por jcodigo Ver Post
    Feito o teste e nada aconteceu. Configurei tudo, Modo 0 o tempo(GOT) nada. O led do controlador GSM dá sinal da ligação mas não acciona a placa do portão só mesmo por sms. Vou fazer mais uns teste.
    jcodigo
    Boas

    Supostamente a central do Portão trabalha bem, uma vez que ligando os fios no 5 e 6, a abertura é activada pela placa comando GSM, quando a mesma recebe um SMS. Nesse instante deve ouvir um ruído mecânico (click), sinal que o relé activou.
    Eventualmente o Relé 1 (OUT 1), não esta a ser activado quando recebe a chamada, por alguma anomalia ou configuração em falta!
    Se possível verificar com um aparelho de medida em teste de continuidade, se a saída OUT1 está em modo de contacto aberto!

  2. #32
    Gforum Veterano
    Registo: Feb 2007
    Localização: Algures por aí...
    Idade: 39
    Posts: 3.907

    Thumbs up GSM - Configurado

    Boa noite.
    Queria, antes de mais, começar por agradecer a todos vós por todas as ajudas.
    GSM configurado com a placa do portão motorline. Depois de todas estas experiências que aqui falamos resolvi fazer um reset ao modulo e começar tudo de novo.
    Foi então que, configurei da seguinte maneira enviando estes comandos: (somente para o relé 1)
    # PWD123456 # MODE 0
    # PWD123456 # TIMER-DELAY-AT-MILLISECOND
    # PWD123456 # GOT = 500
    Depois fiz todas as ligações à placa do portão no conector CN2 nos bornes 5 e 6, fiz a chamada e voilá.
    Muito obrigado a todos!

    jcodigo
    A lua hoje

    ..::Caça & Pesca::..


    <img src=http://www.gforum.tv/board/signaturepics/dinamicas/19638.php border=0>
    Cumprimentos
    jcodigo

  3. #33
    Gforum Veterano
    Registo: Apr 2007
    Posts: 799

    Padrão

    Citação Postado originalmente por jcodigo Ver Post
    Boa noite.
    Queria, antes de mais, começar por agradecer a todos vós por todas as ajudas.
    GSM configurado com a placa do portão motorline. Depois de todas estas experiências que aqui falamos resolvi fazer um reset ao modulo e começar tudo de novo.
    Foi então que, configurei da seguinte maneira enviando estes comandos: (somente para o relé 1)
    # PWD123456 # MODE 0
    # PWD123456 # TIMER-DELAY-AT-MILLISECOND
    # PWD123456 # GOT = 500
    Depois fiz todas as ligações à placa do portão no conector CN2 nos bornes 5 e 6, fiz a chamada e voilá.
    Muito obrigado a todos!

    jcodigo
    Boas

    Ainda bem que conseguiu resolver. Respondo em nome de todos.

Página 3 de 3 PrimeiroPrimeiro 123

Tópicos Similares

  1. Ajuda urgente portao eletrico
    Por cartas no fórum Duvidas / Comentários
    Respostas: 9
    Último Post: 06-10-2016, 21:56
  2. Pai controlador!!!
    Por Nelson14 no fórum Imagens & Videos
    Respostas: 1
    Último Post: 20-02-2013, 19:28
  3. Controlador de video
    Por belka no fórum Dúvidas e Ajuda
    Respostas: 13
    Último Post: 20-04-2010, 11:37
  4. VIA Apresenta Controlador USB 3.0
    Por PowerDream® no fórum Arquivos
    Respostas: 0
    Último Post: 05-01-2010, 17:12
  5. Portão eletrico
    Por F1952 no fórum Electricidade
    Respostas: 4
    Último Post: 01-11-2009, 18:15

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •