1. #1

    Registo
    Aug 2008
    Posts
    3

    Padrão Video Vigilância

    Bom dia.

    Mudei recentemente para a fibra da Vodafone e perdi o sinal que tinha nas tv's do sistema de vigilância. O mesmo era visto numa frequência UHF.
    Assim que ligo o cabo do router ao ATI, deixo se ver as imagens do exterior.
    Alguém sabe como se pode contornar esta situação e voltar a ver as imagens do sistema de video vigilância?
    Grato desde já por toda a ajuda que possam dar.

  2. #2

    Registo
    Sep 2006
    Localização
    Norte
    Posts
    228

    Padrão

    Tens que mudar de canal no "modulador" mete um canal entre o 65 e 69.

  3. #3

    Registo
    Aug 2008
    Posts
    3

    Padrão

    Já fiz todas essas experiências e não funciona.
    Pensei em trocar de modelador, para um VHF 1 - frequências baixas, mas antes de investir tentei saber se iria resolver o problema e na casa da especialidade disseram-me que também não funcionava.
    Será que há alguém que tenha passado por uma situação como esta e tenha conseguido resolver?

  4. #4
    Avatar de DX2
    Registo
    Jan 2011
    Localização
    A 60km do centro de Portugal Continental
    Posts
    5.254

    Padrão

    Citação Postado originalmente por bianna Ver Post
    Bom dia.

    Mudei recentemente para a fibra da Vodafone e perdi o sinal que tinha nas tv's do sistema de vigilância. O mesmo era visto numa frequência UHF.
    Assim que ligo o cabo do router ao ATI, deixo se ver as imagens do exterior.
    Alguém sabe como se pode contornar esta situação e voltar a ver as imagens do sistema de video vigilância?
    Grato desde já por toda a ajuda que possam dar.
    Primeiro que nada convém sabermos qual a origem dos sinais que estavas a receber antes de meter a fibra, qual a origem do sinal das câmaras, em que canal de UHF está e como é que ele estava misturado com o sinal de TV antes da fibra.

    DX2
    «« O texto acima não foi, nem nunca será, escrito ao abrigo do novo Acordo Ortográfico »»

    DEMOCRACIA SEMPRE, ABRIL NUNCA MAIS!



  5. #5

    Registo
    Aug 2008
    Posts
    3

    Padrão

    O serviço que tinha antes era da Nowo.
    O cabo coaxial entrava num spliter que depois era distribuído para o ATI.
    A sinal da câmara vinha entrava num modelador UHF - canal 44 e seguia para o ATI para distribuir por todas as tv's.
    Com a Vodadone, o sinal chega por fibra, depois passa pelo router e é aí que o modelador é "abafado" pelo sinal que sai do Router.
    Como experiência, desliguei o sinal do router para o ATI, e assim já consigo ver a imagem da câmara...

  6. #6
    Avatar de DX2
    Registo
    Jan 2011
    Localização
    A 60km do centro de Portugal Continental
    Posts
    5.254

    Padrão

    Citação Postado originalmente por bianna Ver Post
    O serviço que tinha antes era da Nowo.
    O cabo coaxial entrava num spliter que depois era distribuído para o ATI.
    A sinal da câmara vinha entrava num modelador UHF - canal 44 e seguia para o ATI para distribuir por todas as tv's.
    Com a Vodadone, o sinal chega por fibra, depois passa pelo router e é aí que o modelador é "abafado" pelo sinal que sai do Router.
    Como experiência, desliguei o sinal do router para o ATI, e assim já consigo ver a imagem da câmara...
    Pois, o canal 44 está ocupado por uma das frequências digitais da Vodafone. Tens que mudar o canal do modulador para um que esteja acima do 49 porque os canais digitais da Vodafone vão até ao 46.
    Já agora, como é que o sinal da Nowo e o do modulador estavam misturados no ATI?

    DX2
    «« O texto acima não foi, nem nunca será, escrito ao abrigo do novo Acordo Ortográfico »»

    DEMOCRACIA SEMPRE, ABRIL NUNCA MAIS!



Tópicos Similares

  1. Sistema Vigilancia
    Por Oryon21 no fórum Duvidas E Ajuda
    Respostas: 10
    Último Post: 30-04-2016, 07:12
  2. Respostas: 0
    Último Post: 07-11-2014, 17:12
  3. Home Security - Sistema Video Vigilancia ligado a router
    Por catfish no fórum Electricidade/Electrónica
    Respostas: 1
    Último Post: 18-04-2012, 13:43
  4. video vigilância
    Por vmgs no fórum Pedidos de software
    Respostas: 5
    Último Post: 07-08-2008, 15:28

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar