Página 2 de 2 Primeiro 1 2
  1. #16

    Registo
    Sep 2006
    Posts
    88
    Boas,


    Para quem tiver com dificuldades em conectar o portal na extremebox one, basta ir ao xtreamcodes , ao lápis e desactivar a função (lock STB Device on Hardware , escolher No) a box vai conectar-se logo ao portal.

    4939F79A-F0C2-42A4-96E2-8DBDD7B323F6.jpg



    Cumps
    Nevermind^

  2. #17

    Registo
    Jan 2008
    Posts
    2
    Boa noite,
    Acabei de adquirir uma box destas. Coloquei a informação devida no portal, mas o equipamento está constantemente com a informação de "Loading Contents". Vai aparecendo informação da lista de canais mas nunca chega a abrir. Fica constantemente neste looping.
    Alguma sugestão para resolver?

  3. #18

    Registo
    Sep 2006
    Posts
    88
    Ola


    - Deixaste a box fazer as actualizaçoes online todas ? Sao 2 acho ..
    - Tenta meter o Ip em vez do DNS ,podes ter algo mal config..
    - Se mesmo assim n conseguires desactiva no xtreamcodes a função Lock STB device on hardware, mete NO !
    - Ou entao ve se nao tens o teu ip bloqueado no xtreamcodes na firewall
    - Ultimo caso faz um reset de fabrica e volta a configurar tudo de novo, podes ter metido alguma cfg mal..



    Cumps

  4. #19

    Registo
    Jan 2008
    Posts
    2
    Eu nao tenho acesso aos xtreamcodes. Sou meio leigo na matéria, mas suponho que seja onde se habilita os mac id também. Poderá ser apenas isso. As actualizações foram bem feitas.

  5. #20

    Registo
    Jul 2007
    Idade
    44
    Posts
    26
    Boa noite
    Estou com o mesmo problema do Kotonete, mas acontece com uma ligação de 9000 canais, com uma mais pequena ja funciona, o problema é que a tenho é a de 9000 com fidelização.
    Ja andei a procura do extremcodes para desactivar essa função que falam mas nao encontro isso em nenhum lado.
    Será que alguem pode dar uma ajuda.
    Obrigado

  6. #21

    Registo
    Sep 2006
    Posts
    88
    Citação Postado originalmente por antivand Ver Post
    Boa noite
    Estou com o mesmo problema do Kotonete, mas acontece com uma ligação de 9000 canais, com uma mais pequena ja funciona, o problema é que a tenho é a de 9000 com fidelização.
    Ja andei a procura do extremcodes para desactivar essa função que falam mas nao encontro isso em nenhum lado.
    Será que alguem pode dar uma ajuda.
    Obrigado


    Tenta falar com o vosso fornecedor de iptv, mostra a imagem como desactivar o (Lock STB Device on Hardware)

  7. #22

    Registo
    Jul 2007
    Idade
    44
    Posts
    26
    Ja tentei mas ele não quer resolver, não é muito acessível, resolvo para já com o stb emu e depois arranjo outro.

    Obrigado

  8. #23

    Registo
    Oct 2010
    Idade
    42
    Posts
    104
    Boa noite.. tb tenho esta box.. mas nao consigo k grave.. ponho a gravar, fica a gravar mas depois vou para ver a gravacao nao tem nada.. so tem o nome do evento sem nada dentro.. 0 bytes
    O k estarei a fazer mal. Isto com iptv

    Alguem me pode dar umas dicas se faz favor?
    Há homens k amam tanto tanto as suas mulheres k para não as gastarem usam outras....

  9. #24

    Registo
    Sep 2006
    Posts
    88
    Citação Postado originalmente por frezzer Ver Post
    Boa noite.. tb tenho esta box.. mas nao consigo k grave.. ponho a gravar, fica a gravar mas depois vou para ver a gravacao nao tem nada.. so tem o nome do evento sem nada dentro.. 0 bytes
    O k estarei a fazer mal. Isto com iptv

    Alguem me pode dar umas dicas se faz favor?
    Para ter suporte de gravação penso que tens de comprar o modelo a seguir a Extremebox One+..
    Ve esta review https://www.dragteam.info/threads/ex...ox-one.206475/

    Cumps

  10. #25

    Registo
    Sep 2006
    Posts
    88
    Ola Antivand! A ultima atualização da Extremebox ja ultrapassa o teu problema.
    Vai a Home, atualizações OTA Update e atualiza para a ultima versão, depois ja te ligas sem qualquer problema com o live tv oficial da extremebox .

  11. #26

    Registo
    Jun 2015
    Idade
    35
    Posts
    1
    Boa tarde pessoal, tenho a tal ExtremeBox One+ e as minhas apps da Play Store não actualizam, ficam sempre "Transferência Pendente" e não dá nada.
    No OTA UPDATE mostra que não existem mais versões recentes.
    Por incrivel que pareça ainda não consegui meter isto a funcionar com aqueles links URL m3u. Alguem tem por aí um tutorial de como se pode configurar? E já agora o Live TV vai funcionar através desse link URL?

  12. #27

    Registo
    Sep 2006
    Posts
    88
    Boas,

    Ja instalei varias apk sem problemas, em relaçao as listas usa tipo tv do sogro ativaçao via mac adress stalker ou xtreamcodes. So tem vantagens em relação as listas m3u.
    Para usar lista m3u tens de preencher dns user e pass , ativaçao por mac basta meter dns .

    Cump

  13. #28

    Registo
    Sep 2006
    Posts
    88
    Boas,

    Ja instalei varias apk sem problemas, em relaçao as listas usa tipo tv do sogro ativaçao via mac adress stalker ou xtreamcodes. So tem vantagens em relação as listas m3u.
    Para usar lista m3u tens de preencher dns user e pass , ativaçao por mac basta meter dns .

    Cumps

  14. #29

    Registo
    May 2007
    Posts
    205
    Boas pessoal, como resolver o problema da imagem arrastar bastante e ter pouca qualidade devido possivelmente a não estar a ser acelerada a descodificação por hardware??
    Não encontro como alterar..

Página 2 de 2 Primeiro 1 2

Tópicos Similares

  1. Respostas: 10
    Último Post: 06-02-2018, 21:37
  2. Extremebox Cintilante SAT + IPTV HD low cost
    Por Nevermind^ no fórum Software
    Respostas: 67
    Último Post: 25-01-2018, 12:39
  3. Respostas: 0
    Último Post: 05-02-2017, 19:31
  4. Respostas: 0
    Último Post: 05-02-2017, 16:26

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar