Página 2 de 2 Primeiro 1 2
  1. #16
    Avatar de DX2
    Registo
    Jan 2011
    Posts
    5.426
    Citação Postado originalmente por santos2206 Ver Post
    Pelos visto estamos no topico mal,ou o tópico que esta mal!!!!????
    A pirataria tornou-se numa coisa tão corriqueira que até a secção dos operadores já serve para pôr questões. :/
    «« O texto acima não foi, nem nunca será, escrito ao abrigo do novo Acordo Ortográfico »»

    DEMOCRACIA SEMPRE, ABRIL NUNCA MAIS!



  2. #17

    Registo
    Jun 2009
    Idade
    50
    Posts
    51
    Também estou com o mesmo problema mas os canais da meo está tudo bem alguem sabe porqué?

  3. #18

  4. #19
    Avatar de DX2
    Registo
    Jan 2011
    Posts
    5.426
    Citação Postado originalmente por xavi55 Ver Post
    Também estou com o mesmo problema mas os canais da meo está tudo bem alguem sabe porqué?
    Meu amigo, aqui não é o Serviço de Apoio a Clientes da Meo. Se tens problemas com os canais liga para eles.

    DX2
    «« O texto acima não foi, nem nunca será, escrito ao abrigo do novo Acordo Ortográfico »»

    DEMOCRACIA SEMPRE, ABRIL NUNCA MAIS!



  5. #20

    Registo
    Aug 2009
    Idade
    61
    Posts
    1

  6. #21

    Registo
    Dec 2017
    Posts
    8
    Boas talvez seja tópico que está mal, por isso está citado lá “ não sei estou fazer certo”,

    Eu tenho open box v8s os canais da noz alguns deles estam apenas com som sem imagem, pelo que precebi aqui no fórum noz alterou as frequências, meo se encontra bem.

    Quando vim aqui fui procura de uma ajuda para canais da noz visto que já fiz pesquisa de canais e ficou na mesma.

    Obrigado pela compreensão

  7. #22

    Registo
    Feb 2010
    Idade
    60
    Posts
    745
    A mim tambem acontece os mesmo,tenho prato apontados para hispasat cada uma tem a sua box Openbox s1 1 e Golden Interstar Voyager 1 estão as duas funcionam iguais tem som mas não tem image.

  8. #23
    Avatar de laboreiro
    Registo
    Dec 2017
    Posts
    324
    Citação Postado originalmente por Silva51 Ver Post
    A mim tambem acontece os mesmo,tenho prato apontados para hispasat cada uma tem a sua box Openbox s1 1 e Golden Interstar Voyager 1 estão as duas funcionam iguais tem som mas não tem image.
    Sistema: DVB-S (alterado) DVB-S2
    H264 Flag: MPEG2 (alterado) H264
    FEC: 5/6 (alterado) 3/4
    Modulação: QPSK (alterado) 8PSK


    Frequências: 12360 H 27500
    Canais: Sport TV 2, TV Record, Globo, TVI 24, Sport TV 3, Sport TV 4, Eurosport 1, Hollywood, MTV Portugal, Historia, Discovery Channel, Odisseia, Disney Channel, Sport TV1



    Frequências: 12437 H 27500
    Canais: SIC, TVI


    Frequências: 12322 H 27500
    Canais: Benfica TV 1, RTP1

  9. #24

    Registo
    Sep 2006
    Idade
    40
    Posts
    11.325
    Pessoal voces aqui ainda nao viram que nao vao receber ajuda,está assim tao deficil de entender?

    Vao á secçao propria pk lá existe os supostos "mestres".

    Antigamente existia aí um gajo mau de nick "Avense" que talvez saberia dar essa resposta,mas já nao o vejo ultimamente por cá é esperar que algum moderador ou algum eluminado saiba a resposta.

    Mas coloquem na secçao certa que vao ver logo os vossos problemas resolvidos.(digo eu)


    Se acha que ajudei em aguma coisa faça a sua doaçao:
    Código PHP:
    bitcoin37LarmgSws6V4YZAf43nj4JrczH5BBXDqJ
    Monero
    436DUE61BtAj6CUn8NqGDBR8mcwW6735M8sigxKSATkPNAb1o3hW78vhiYhGxwFUPaJqFbQX6Syka1LGSZfkiKE4N8mCUxp
    Bytecoin
    25QGVEQ8DcCX5HicnB32Y23CaSQ5SPWNXZZ1GLWVMNw8Agb36m7XDqFB6Xir1jxBtEjLictcjCUBjUQeSdHyrKbz3Lsb6Fn
    Dashcoin
    DA8WiGhQ3pQE4A6PdGcby8WznH8snf115QA34kntAATvRAZgLwZRWAnhgBFTYsFRYPcoQFmiTLFFg8uAHCoN85vdAu7vFvv 

  10. #25
    Avatar de milhafre77
    Registo
    Oct 2016
    Posts
    666
    Qual problema?
    Ainda agora estive em casa de um vizinho que tem 2 boxs Nos e tudo funciona bem

  11. #26

    Registo
    Dec 2017
    Posts
    8
    Olá na minha caixa open box v8s satélite, os canais estão a dar som apenas som e imagem nda já fiz pesquisa de canais na “noz”apenas já mudei lista para um que estava aqui no fórum e continua igual apenas nao sei se tz mudar firmewere da open box vai consertar o problema.

    Cumprs

  12. #27

    Registo
    Nov 2016
    Idade
    33
    Posts
    114
    Citação Postado originalmente por nuno_slv Ver Post
    Olá na minha caixa open box v8s satélite, os canais estão a dar som apenas som e imagem nda já fiz pesquisa de canais na “noz”apenas já mudei lista para um que estava aqui no fórum e continua igual apenas nao sei se tz mudar firmewere da open box vai consertar o problema.

    Cumprs
    se mudaste a lista de canais e mesmo assim não tens imagem em alguns canais então o problema nada tem a ver com a lista de canais, depois as operadoras não tem esses modelos openbox v8s

  13. #28
    Avatar de santos2206
    Registo
    Jul 2014
    Posts
    1.871
    Dou este tópico como encerrado,informarei o Moderador vwfilipe responsavel da mesma seção o motivo de tal fecho.



    O professor catedrático de Direito Penal da Universidade de Coimbra, Manuel Costa Andrade,
    Lembra que as prescrições existem em todos os ordenamentos jurídicos porque “passado um período longo sobre o crime, a Justiça que se faz já não é Justiça"

    Abraço
    Santos2206

Página 2 de 2 Primeiro 1 2

Tópicos Similares

  1. Polonia 1 e Tele5 somente em dvb-s2 no Hotbird
    Por delfimsilva no fórum Outros Satélites & Operadores
    Respostas: 0
    Último Post: 17-08-2014, 09:18
  2. COOLSAT 5000 - Somente America do SUL
    Por khamaleon no fórum Firmwares
    Respostas: 5
    Último Post: 18-06-2009, 15:13
  3. Dor Somente
    Por calmex no fórum Casa do Poeta
    Respostas: 0
    Último Post: 02-12-2007, 00:59

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar