1. #1

    Registo
    Aug 2007
    Idade
    42
    Posts
    18

    Padrão Amiko 8155 problema com Mgcam

    Boa tarde a todos, tenho uma amiko 8155 que em protocolo cccam abre Nozes e Miau, entretanto se meter o protocolo Mgcam só abre os canais da Nozes, Miau fica tudo às escuras. Alguém sabe porque será???

    Agradecido

  2. #2

    Registo
    Sep 2006
    Posts
    21
    Boas!
    O problema deve ser do fornecedor do adubo eu já configurei para amigos
    e funcionam sem problema em Mgcam..

  3. #3

    Registo
    Sep 2006
    Posts
    21
    Se precisar do ficheiro cfg para enviar por pen diga.

  4. #4

    Registo
    Aug 2007
    Idade
    42
    Posts
    18
    Se poderes disponibiliza aqui, obrigado amigo!!!

  5. #5

    Registo
    Sep 2006
    Posts
    21
    Aqui tens em anexo o ficheiro!
    Depois vais ao menu ip share/cliente cs e clicas na lupa no comando.

    Alguma duvida mais dispõe!
    Arquivos Anexos Arquivos Anexos

  6. #6

    Registo
    Aug 2007
    Idade
    42
    Posts
    18
    O anexo dá erro, envia de novo.... ;)

  7. #7

    Registo
    Sep 2006
    Posts
    21
    Agora só logo a noite estou no trabalho e estou sem net aqui desde ontem...
    Mas é estranho dar erro!

  8. #8

    Registo
    May 2011
    Posts
    227
    está 100% ainda agora saquei

Tópicos Similares

  1. amiko 8155 hd on
    Por cuba no fórum Dúvidas/Ajudas
    Respostas: 4
    Último Post: 21-02-2019, 14:24
  2. Firmware Amiko 8155
    Por calipo no fórum Dúvidas/Ajudas
    Respostas: 5
    Último Post: 30-11-2018, 08:47
  3. amiko 8155 ajuda
    Por satneo2 no fórum Dúvidas/Ajudas
    Respostas: 9
    Último Post: 25-10-2018, 11:31
  4. Amiko 8155 hd
    Por marujo no fórum Dúvidas/Ajudas
    Respostas: 0
    Último Post: 05-08-2018, 14:57

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar