1. #1

    Registo
    Apr 2012
    Posts
    110

    Padrão HP 8470P constantemente a dar o mesmo erro

    Caros amigos tenho aqui um HP 8470P que me está a deixar louco, tenho-o acerca de um ano até há cerca de 3 semanas trabalhava muito bem, de um momento para o outro passou a ficar marado. A primeira vez que me fez isto pensei que fosse um simples vírus, formatei-o, reinstalei o Sistema Operativo que neste caso é o Windows 10, ficou a trabalhar normalmente, passados uns dias voltou a fazer o mesmo, voltei a reinstalar o SO, trabalhou 2 ou 3 dias e voltou ao mesmo, assim que o ligo dá o erro, fica com o ecrã todo azul e diz o seguinte: "Ocorreu um problema no PC e é necessário reiniciá-lo. Estão a ser recolhidas algumas informações de erro e o PC será reiniciado depois", entretanto começa uma contagem, depois de fazer a contagem de 0% a 100% nem sequer reinicia, mostra o logo da HP e não sai dali, se o desligar no botão On Off, quando reinicia fica com o ecrã todo preto e o cooler passados uns segundos trabalha a uma velocidade estonteante, se o voltar a desligar no botão On Off volta a fazer o mesmo, para conseguir aceder às funções boot para reinstalar o OS tenho de lhe tirar a bateria deixar estar 10 ou 15 minutos sem ela e só depois é que ele me volta a deixar aceder às opções de boot, mas nem sempre porque há alturas em que mesmo que lhe retire a bateria o gajo fica com o monitor todo negro e só diz: "NMI ADWARE FAILURE".

    A que se deve isto?
    Será virus ou Hardware?
    Acho estranho o gajo já me ter feito isto pelo menos 4 vezes nas ultimas 2 semanas.
    NOTE: Algo de estranho se passa com esta máquina porque antes de me dar o tal erro que aparece na foto em que o fundo fica todo azul, aparecem uns POP UPS tipo os que aparecem em algumas páginas WEB com publicidade no canto inferior esquerdo a dizer que o PC foi infectado com virus só que esses tais POP UPS nada têm a ver com o antivírus que tenho instalado, assim que desligo e volto a ligar a máquina faz logo isto.
    Alguém me pode dar uma ajuda, dizer-me o que é isto e o que fazer para por a máquina a bulir?


    20191122_173423.jpg20191122_174146.jpg

  2. #2

    Registo
    Jan 2019
    Posts
    64
    Não será
    "NMI HARDWARE FAILURE"?????

  3. #3

    Registo
    Dec 2006
    Idade
    62
    Posts
    161
    Citação Postado originalmente por corpina Ver Post
    Caros amigos tenho aqui um HP 8470P que me está a deixar louco, tenho-o acerca de um ano até há cerca de 3 semanas trabalhava muito bem, de um momento para o outro passou a ficar marado. A primeira vez que me fez isto pensei que fosse um simples vírus, formatei-o, reinstalei o Sistema Operativo que neste caso é o Windows 10, ficou a trabalhar normalmente, passados uns dias voltou a fazer o mesmo, voltei a reinstalar o SO, trabalhou 2 ou 3 dias e voltou ao mesmo, assim que o ligo dá o erro, fica com o ecrã todo azul e diz o seguinte: "Ocorreu um problema no PC e é necessário reiniciá-lo. Estão a ser recolhidas algumas informações de erro e o PC será reiniciado depois", entretanto começa uma contagem, depois de fazer a contagem de 0% a 100% nem sequer reinicia, mostra o logo da HP e não sai dali, se o desligar no botão On Off, quando reinicia fica com o ecrã todo preto e o cooler passados uns segundos trabalha a uma velocidade estonteante, se o voltar a desligar no botão On Off volta a fazer o mesmo, para conseguir aceder às funções boot para reinstalar o OS tenho de lhe tirar a bateria deixar estar 10 ou 15 minutos sem ela e só depois é que ele me volta a deixar aceder às opções de boot, mas nem sempre porque há alturas em que mesmo que lhe retire a bateria o gajo fica com o monitor todo negro e só diz: "NMI ADWARE FAILURE".

    A que se deve isto?
    Será virus ou Hardware?
    Acho estranho o gajo já me ter feito isto pelo menos 4 vezes nas ultimas 2 semanas.
    NOTE: Algo de estranho se passa com esta máquina porque antes de me dar o tal erro que aparece na foto em que o fundo fica todo azul, aparecem uns POP UPS tipo os que aparecem em algumas páginas WEB com publicidade no canto inferior esquerdo a dizer que o PC foi infectado com virus só que esses tais POP UPS nada têm a ver com o antivírus que tenho instalado, assim que desligo e volto a ligar a máquina faz logo isto.
    Alguém me pode dar uma ajuda, dizer-me o que é isto e o que fazer para por a máquina a bulir?


    20191122_173423.jpg20191122_174146.jpg
    Boas amigo já tentas-te formatar mas em outro disco rígido pode ser um erro no disco

Tópicos Similares

  1. Homem ganha lotaria duas vezes no mesmo dia graças a erro
    Por Lordelo no fórum Internacionais
    Respostas: 0
    Último Post: 23-10-2019, 11:09
  2. E se o seu pénis mudar de cor constantemente?
    Por Lordelo no fórum Notícias, Informações e Curiosidades
    Respostas: 0
    Último Post: 24-02-2018, 12:21
  3. Bobine queimando constantemente
    Por deciom9 no fórum Mecânica Geral e Electricidade Auto
    Respostas: 4
    Último Post: 18-07-2016, 20:21
  4. desliga constantemente
    Por FRIGANOR no fórum Dúvidas e Ajuda
    Respostas: 1
    Último Post: 07-05-2013, 15:49

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar