1. #1

    Registo
    Apr 2008
    Posts
    2

    Padrão Taurus Bravíssimo 5

    Viva caros amigos
    Solicito a vossa boa ajuda para um ferro de engomar com caldeira Taurus Bravíssimo 5, então a avaria é a seguinte:
    O ferro aquece bem, contudo a caldeira não.
    Abri o mesmo e chegam 220 Volts à entrada da resistência ou seja depois do térmico, medi também a resistência em separado e dá um determinado valor.
    Como a água não aquece penso que é normal não se ouvir o "clique" da electroválvula estou certo?
    O que poderá ser?
    Agradeço antecipadamente a vossa ajuda
    Cumprimentos

  2. #2

    Registo
    Jun 2019
    Posts
    30
    Citação Postado originalmente por amvd Ver Post
    Viva caros amigos
    Solicito a vossa boa ajuda para um ferro de engomar com caldeira Taurus Bravíssimo 5, então a avaria é a seguinte:
    O ferro aquece bem, contudo a caldeira não.
    Abri o mesmo e chegam 220 Volts à entrada da resistência ou seja depois do térmico, medi também a resistência em separado e dá um determinado valor.
    Como a água não aquece penso que é normal não se ouvir o "clique" da electroválvula estou certo?
    O que poderá ser?
    Agradeço antecipadamente a vossa ajuda
    Cumprimentos
    Então, para eu ficar a saber. Acaldeira é suposto aquecer. Peço desculpa pela minha ignorância

  3. #3

    Registo
    Apr 2008
    Posts
    2
    Pois Mariano44 realmente tem razão mas o depósito está "fresquinho" e a resistência também em consequência a água não aquece... :-)
    Por isso é que ando a dar voltas à "mioleira" sobre o que poderá ser...

Tópicos Similares

  1. Avaria Ferro de caldeira Taurus Bravissimo Impact Pro
    Por cacpontes no fórum Duvidas / Comentários
    Respostas: 10
    Último Post: 02-06-2015, 22:04
  2. Skybox F3HD ou azbox Bravíssimo?
    Por valdineipaulo no fórum Dúvidas / Comentários
    Respostas: 4
    Último Post: 03-04-2014, 21:06
  3. taurus
    Por sasa62 no fórum Duvidas / Comentários
    Respostas: 0
    Último Post: 27-09-2013, 21:52
  4. Bravissimo Wifi problemas com o Firmware
    Por trirugs no fórum AZBOX
    Respostas: 1
    Último Post: 06-03-2013, 20:46
  5. [ajuda]MicroOndas Taurus
    Por nelux no fórum Duvidas / Comentários
    Respostas: 5
    Último Post: 15-03-2009, 15:23

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar