Página 2 de 2 Primeiro 1 2

Tópico: Sic Hd

  1. #16

    Registo
    Sep 2006
    Posts
    3.873
    Boas tardes, aqui em Vu+ està a dar desde hoje de manha pelo menos...

  2. #17

    Registo
    Sep 2006
    Posts
    3.873
    Voltamos au mesmo pufffff...

  3. #18
    Avatar de graca9999
    Registo
    Feb 2007
    Posts
    418
    Ainda gostava de saber o que se passa com o canal sic HD e o porquê de ser só nas vuzero.

  4. #19

    Registo
    Nov 2006
    Posts
    453
    Citação Postado originalmente por graca9999 Ver Post
    Ainda gostava de saber o que se passa com o canal sic HD e o porquê de ser só nas vuzero.
    ...não é só nas vu zero, na minha vu duo 4k está com o mesmo defeito.

  5. #20
    Avatar de graca9999
    Registo
    Feb 2007
    Posts
    418
    Citação Postado originalmente por rcc_pt Ver Post
    ...não é só nas vu zero, na minha vu duo 4k está com o mesmo defeito.
    Sim o problema é só nas vu+.
    Testei em 3 marcas (Amiko, Dreambox, Zgemma) todas elas com o canal normal.

  6. #21

    Registo
    Jan 2007
    Posts
    1.047
    Pelo que parece há box´s que não detectam o formato 16:9 da SIC HD da frequência 12130 H, a imagem fica esticada e alargada. Na SIC SD 12168 H funciona bem.

  7. #22
    Avatar de joaotiago13
    Registo
    Jan 2015
    Posts
    930
    Citação Postado originalmente por JManu Ver Post
    Pelo que parece há box´s que não detectam o formato 16:9 da SIC HD da frequência 12130 H, a imagem fica esticada e alargada. Na SIC SD 12168 H funciona bem.
    A sério?
    Ainda ninguém tinha percebido isso.
    Obrigado mestre!

  8. #23

    Registo
    Apr 2008
    Posts
    250
    boas amigo aqui tenho 3 boxes e todas elas dao bem na sic hd zgemah7 e duas ariva antigas e sempre a rolar nada apontar abracos

  9. #24

    Registo
    Jan 2007
    Posts
    1.047
    Citação Postado originalmente por joaotiago13 Ver Post
    A sério?
    Ainda ninguém tinha percebido isso.
    Obrigado mestre!
    Senhor joaotiago13, não reparou que há membros com esse problema/duvida. Eu mesmo estou com esse problema. Vim aqui tentar esclarecer.
    Em relação ao insulto barato que o senhor me direccionou, não fui eu que me auto intitulei como "mestre" neste fórum.
    Tenha uma boa noite senhor joaotiago13, peço desculpa se o incomodei.

  10. #25
    Avatar de joaotiago13
    Registo
    Jan 2015
    Posts
    930
    Não incomodaste nada.
    Apenas escreveste o que já todos sabiam sobre um problema estranho que provavelmente desaparecerá por magia amanhã ou no dia 25

  11. #26

    Registo
    Sep 2006
    Posts
    3.873
    Boa noite, por aqui acabaram de cortar as frequências antigas neste momento só tenho a sic hd mas ainda com as barras pretas!
    Em VU+ solo2

  12. #27
    Avatar de graca9999
    Registo
    Feb 2007
    Posts
    418
    Boas .já voltou ao normal-

  13. #28
    Avatar de luky
    Registo
    Sep 2006
    Posts
    35
    Ainda não voltou ao normal na vu + zero alguém achou alguma solução desde já muito obrigado

  14. #29

    Registo
    Apr 2007
    Idade
    64
    Posts
    17
    A minha vuzero 4k a sic voltou ao normal.

  15. #30
    Avatar de luky
    Registo
    Sep 2006
    Posts
    35
    Confirmo hoje o canal está normal

Página 2 de 2 Primeiro 1 2

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar