Tópico: Apresentação

  1. #1

    Registo
    May 2021
    Idade
    57
    Posts
    2

    Padrão Apresentação

    Boa noite,

    Em primeiro lugar Obrigado por me aceitarem neste Fórum. O meu nome é João Santos, sou natural de Oliveira do Bairro (Aveiro) trabalho na área da Saúde e nos tempos livres, entre outras coisas(BTT, Pesca), tento dar uma segunda vida a peq. electrodomésticos cujo destino era o lixo, contribuindo assim para a sustentabilidade do planeta, contrariando a ideia, "mais vale comprar novo"
    Foi precisamente a procurar ajuda para o arranjo de um ferro de engomar com caldeira Rowenta que tomei conhecimento deste fórum, daí me ter registado, para ver se alguém me consegue ajudar, e passo a explicar: Liga-se a caldeira passados +/- 2min a luz do vapor deixa de ficar intermitente, e funciona bem durante o tempo necessário para passar meia dúzia de peças de roupa, entretanto deixa de fazer vapor, voltando a funcionar depois de arrefecer. Aminha dúvida é se é problema na resistência e respectivos termostatos, ou se é na placa eletrónica? Além disso qd se carrega no botão de super vapor a eletroválvula abre sempre três vezes, no botão de vapor normal às vezes tb abre três vezes, e isto não é normal, pq devia abrir só qd se pressiona um dos botões.
    Se alguém me puder ajudar a resolver, agradecia.
    Peço desculpa por colocar esta questão aqui, mas não consegui identificar o tópico especifico para este tema.

  2. #2
    Avatar de ilheu
    Registo
    Sep 2006
    Posts
    3.049
    Citação Postado originalmente por JAMSTER Ver Post
    Boa noite,

    Em primeiro lugar Obrigado por me aceitarem neste Fórum. O meu nome é João Santos, sou natural de Oliveira do Bairro (Aveiro) trabalho na área da Saúde e nos tempos livres, entre outras coisas(BTT, Pesca), tento dar uma segunda vida a peq. electrodomésticos cujo destino era o lixo, contribuindo assim para a sustentabilidade do planeta, contrariando a ideia, "mais vale comprar novo"
    Foi precisamente a procurar ajuda para o arranjo de um ferro de engomar com caldeira Rowenta que tomei conhecimento deste fórum, daí me ter registado, para ver se alguém me consegue ajudar, e passo a explicar: Liga-se a caldeira passados +/- 2min a luz do vapor deixa de ficar intermitente, e funciona bem durante o tempo necessário para passar meia dúzia de peças de roupa, entretanto deixa de fazer vapor, voltando a funcionar depois de arrefecer. Aminha dúvida é se é problema na resistência e respectivos termostatos, ou se é na placa eletrónica? Além disso qd se carrega no botão de super vapor a eletroválvula abre sempre três vezes, no botão de vapor normal às vezes tb abre três vezes, e isto não é normal, pq devia abrir só qd se pressiona um dos botões.
    Se alguém me puder ajudar a resolver, agradecia.
    Peço desculpa por colocar esta questão aqui, mas não consegui identificar o tópico especifico para este tema.
    Seja muito bem vindo a esta casa amigo, quanto a sua questão deve ser colocada aqui
    https://www.geralforum.com/board/for...de-electronica

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar