1. #1

    Registo
    Mar 2009
    Idade
    49
    Posts
    202

    Padrão Ativação de mapas 1070

    Boas, já fiz download de 2 mapas Iberia diferentes (1070_10878 e 1070_10884)
    Em ambos, não consigo ativar corretamente, dá erro de DCT, típico de quando o meta não existe.
    Já confirmei que o meta está correto e que existe a versão do mapa.
    Já fiz download novamente do fastactivate e o erro permanece.
    Já alguém conseguiu ativar o mapa?

  2. #2

    Registo
    Mar 2009
    Idade
    49
    Posts
    202
    EDIT:
    Consegui ativar usando o TTactivator 1.5

  3. #3

    Registo
    Jun 2013
    Idade
    40
    Posts
    114
    Citação Postado originalmente por jorgehsilva Ver Post
    EDIT:
    Consegui ativar usando o TTactivator 1.5
    Mais um por aqui que conseguiu ativar utilizando o TTactivator.

Tópicos Similares

  1. TomTom Mapas V. 1070 (13-05-2021)
    Por pmaiden5 no fórum TomTom Mapas
    Respostas: 8
    Último Post: 20-05-2021, 20:08
  2. Ativação de mapas
    Por joaquim.npf no fórum TomTom Pedidos e Ajuda
    Respostas: 0
    Último Post: 22-11-2015, 13:13
  3. Respostas: 0
    Último Post: 06-05-2009, 17:29
  4. ajuda motorola E 1070
    Por jjcep no fórum Motorola
    Respostas: 2
    Último Post: 01-10-2008, 21:53
  5. F-Secure BlackLight 2.2.1070
    Por [email protected] no fórum Antispy, antispam, adware e malware
    Respostas: 0
    Último Post: 20-06-2008, 21:03

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar