Tópico: nokia 5300

  1. #1

    Registo
    Sep 2006
    Posts
    20

    Padrão nokia 5300

    tenho o nokia 5300 e kuando tento ir á net diz-me ligação de dados por pacotes não disponivel.
    alguem me podia ajuda?
    obrigada a todos:Espi13:

  2. #2

    Registo
    Sep 2006
    Idade
    31
    Posts
    848
    amigo tens as configuraçoes de rede bem configuradas para o operadora que estás a usar?
    penso que deve ser das configuraçoes

  3. #3

    Registo
    Sep 2006
    Posts
    20

    Padrão nokia 5300

    penso k sim ate ja liguei pra tmn mandaram-me um msg mas continua tudo na mesma

  4. #4
    Avatar de j.s@ntos
    Registo
    Sep 2006
    Posts
    3.492
    Citação Postado originalmente por coolice Ver Post
    penso k sim ate ja liguei pra tmn mandaram-me um msg mas continua tudo na mesma
    Todas as redes quando há este tipo de problemas com a net eles mandam mensagem de configuração e se não trabalhar deve se ligar novamente a explicar o sucedido e eles pedem para aceder ao tlm em alta voz e vao te dizendo as configurações necessarias a ver e alterar para ver se está tudo bem!!

    Nessas mensagens de configuração devem ter lá uma opcção que será guardar ou gravar(agora não me lembro)


    Abraço:Espi13:
    Um carro é uma caixa cheia de surpresas

    Nao respondo a pm sobre codigos auto-rádios nem dou codes. Existem calculadores, usem os..
    Pm apenas pra moderação.

    Se não souberes qual o tipo de oleo que o teu trator utiliza na caixa ou nos hidraulicos podes consultar me tenho programa especifico para todas as marcas

    Precisas dos links do ad-3.24 ou do Id answer do ad.3.24 pede neste post http://www.gforum.tv/board/939/30913...-e-3-24-a.html

  5. #5

    Registo
    Oct 2007
    Idade
    34
    Posts
    1

    Padrão Ajudaaaaa

    Citação Postado originalmente por coolice Ver Post
    tenho o nokia 5300 e kuando tento ir á net diz-me ligação de dados por pacotes não disponivel.
    alguem me podia ajuda?
    obrigada a todos:Espi13:
    e ai veio ... eu tenho um celular da nokia 5300 e fala a mesma coisa... mais consegui arrumar .... vc deve entrar em contato com a sua operado... e pedir para ele mandarem a configuração do WAP para vc somente isto ... esta certo?? qualquer coisa meu e-mail eh "xxxxxxxxxxxxx" duvida? pode entrar em contato comigo ate mais!!
    para tua propria segurança,nunca coloques o teu email visivel
    Última edição por batistabomb; 26-10-2007 às 23:29.

  6. #6

    Registo
    Sep 2006
    Idade
    47
    Posts
    4.363
    Citação Postado originalmente por ajudando Ver Post
    e ai veio ... eu tenho um celular da nokia 5300 e fala a mesma coisa... mais consegui arrumar .... vc deve entrar em contato com a sua operado... e pedir para ele mandarem a configuração do WAP para vc somente isto ... esta certo?? qualquer coisa meu e-mail eh "xxxxxxxxxxxxx" duvida? pode entrar em contato comigo ate mais!!
    para tua propria segurança,nunca coloques o teu email visivel
    boas amigo
    antes de tudo quero te pedir desculpa por te ter apagado o teu mail...mas,como disse anteriormente...para tua segurança.....
    se quiseres colocalo novamente,podes o fazer,pois as regras mudaram e agora é possivel colocar o mail visivel,coisa que eu nem me lembrei.
    agora pedia que fosses aqui....pois ainda não foste.
    abraço

  7. #7

    Registo
    Feb 2008
    Idade
    33
    Posts
    2
    meus caros amigos.. tenhu aki um problema:
    kuando ligo o meu 5300... dps de ter inserido o pin... as teclas fikam logo automaticamente blokeadas pedindo pelo codigo de segurança e o problema é k eu nao sei kual é (ja experimentei 12345 e 00000)... agradecia mt kem me ajudasse kom a soluçao.
    fikem bem e agrdeço pela atenção

  8. #8

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar