Página 5 de 5 Primeiro ... 4 5
  1. #61

    Registo
    Jul 2011
    Idade
    33
    Posts
    2

    Help Tecnimaster TM31XA

    Boas pessoal,
    Precisava da vossa ajuda!
    Para um Opel Corsa C 1.3 com o Alarme TM31XA, os esquemas de montagem do alarme?

    Cumprimentos

  2. #62

    Registo
    May 2009
    Idade
    36
    Posts
    5
    Olá Boa tarde. Recentemente comprei um Golf IV 99, quando desligo o alarme pra entrar no carro ele destranca as portas conforme a vontade dele. Só as da frente ou as da frente e a da direita.. E depois, mesmo eu destrancando no botão da porta pra destravar , a porta da direita não abre, só manualmente mesmo. O que se passa? Agradeço a ajuda.. Obrigado!!

  3. #63
    Avatar de fcarocha
    Registo
    May 2008
    Idade
    39
    Posts
    404
    Citação Postado originalmente por paulojano Ver Post
    Olá Boa tarde. Recentemente comprei um Golf IV 99, quando desligo o alarme pra entrar no carro ele destranca as portas conforme a vontade dele. Só as da frente ou as da frente e a da direita.. E depois, mesmo eu destrancando no botão da porta pra destravar , a porta da direita não abre, só manualmente mesmo. O que se passa? Agradeço a ajuda.. Obrigado!!
    E a apresentação ? :)
    Ex Audi 80 1.6td (3/89) - EX Lada Niva 1.9d (8/95) - Mazda 3 1.6d (1/10) - EX Opel Caravan 1.3 Ctdi (12/06) - Toyota Avensis 2.0 (5/07) - EX Shineray Gy 125 (2/2010) - Blaster 200 2001

    - Não respondo a membros com 1 ou 2 post a pedir ajuda sem passar na secção de apresentações -

  4. #64

    Registo
    May 2008
    Idade
    51
    Posts
    1
    Boas,

    Tenho um alarme TM31xA. A função Trancagem de portas está activa e à dias aconteceu-me um problema.
    De fora do carro, pus a chave e virei-a. Acontece que não me lembri que ele tranca as portas. Ainda de fora do carro, bati com a porta e...pronto. Carro trancado com as cheves lá dentro.

    Pergunto: há forma de desctivar essa função?

    Abraço a todos
    Rocha

  5. #65

    Registo
    Feb 2008
    Idade
    41
    Posts
    1
    Boa Tarde

    Tenho um alarme tecnimaster TM40 e queria saber se alguem me sabe dizer para que servem os dip switch que estão
    no interior do alarme.
    Obrigado.

  6. #66

    Registo
    Oct 2008
    Idade
    38
    Posts
    73
    Boas.

    Alguem daqui ainda consegue me dar uma ajuda com um alarme tecnimaster?

  7. #67

    Registo
    May 2013
    Idade
    30
    Posts
    1
    Boa tarde .. Sou possuidor de uma renault megane break de 2000 e ..
    Tenho um alarme destes .. Um tecnimaster tm30A .. Pelo menos segundo o que diz no comando ..
    Ora o meu problema e que ele do dia para a noite deixou de abrir e fechar as portas .. Ja andei aqui a ver os manuais que voces facultaram por aqui ..
    Mas nao consigo fazer nada .. primeiro pq so teho um comando .. Embora tenha a certeza que funciona .. Mas este so tem um botao .. ou seja no manual que li fala.se em botao A e B .. E eu nao tenho ..
    Mas pronto vou tentr explicar o melhor que posso ..

    Ora o meu carro para começar nao pega .. O motor de aranque trabalha mas parece que a gasolina nao chega la' .. Disseram.me que era uma segurança do alarme .. Mas o problema e que eu nao consigo fechar as portas e por consequencia abri.las novamente para desactivar as seguranças .. Ja tirei a bateria meti a bateria, liguei o alarme na chave, desliguei .. Mas nada ..
    O motor fica ali a trabalhar tipo em " seco " .. So o motor de arranque mais nada ..

    Ora sempre que carrego na chave aquilo faz um BIP sonoro baixinho .. Se voltar a carregar igual .. Se ficar com o dedo no comando tambem fica a fazer mas so ate tres BIP'S .. Ja nao sei o que fazer mesmo .. Se alguem me puder dar uma ajuda ..

    P.S. - Tenho a luz a dizer SERV ligada no quadrante do carro .. Que antes costumava apagar .. E ai sim ligava o carro .. Agora nao apaga .. E a do ABS tambem .. E o carro nem no botao de fechar e abrir por dentro do carro ao pe dos quatro piscas funciona .. :S
    O que e deveras estranho .. Parece que esta em segurança e nao fecha as portas nem abre .. nao faz nada ..

  8. #68

    Registo
    Mar 2007
    Idade
    44
    Posts
    4
    Obrigada pela partilha

    Cumprimentos
    Citação Postado originalmente por invulgar Ver Post
    Nao sei se vai a tempo o esquema, visto que os pedidos ja foram feitos a uns meses, mas espero que ainda seja util...

  9. #69

    Registo
    Mar 2007
    Idade
    44
    Posts
    4
    Citação Postado originalmente por Paulo Girão Ver Post
    Boas
    Vê se te safas

    obrigada

  10. #70

    Registo
    Jan 2016
    Idade
    55
    Posts
    1
    Amigo . não consigo descarregar o anexo. Já não está disponível?

  11. #71
    Avatar de Paulo Girão
    Registo
    Jan 2008
    Idade
    59
    Posts
    279
    Citação Postado originalmente por vitorsimo Ver Post
    Amigo . não consigo descarregar o anexo. Já não está disponível?
    Referes.te ao PDF do Tecnimaster?
    estamos aqui para nos ajudarmo-nos

    bem hajam

  12. #72

    Registo
    Feb 2008
    Posts
    2
    Alguém me consegue dizer qual as pilhas para o comando destes alarmes?

  13. #73

    Registo
    Feb 2008
    Posts
    2
    Qual as pilhas para o comando?

  14. #74

    Registo
    Jul 2010
    Idade
    42
    Posts
    1

    Padrão Problema tecnimaster

    Boa noite o meu nome é Luis Xavier e tenho o seguinte problema tenho um alarme tecnimaster no meu tigra de 95 aleatoriamente o carro deixa de desarmar funciona umas 2 a 3 semanas e dps não abre problema que só se resolve fazendo reservas na centralina do alarme alguém já teve este problema? Obrigado

  15. #75

    Registo
    Jan 2020
    Posts
    1
    Boas comprei um saxo 1.5d comercial de dois lugares e vinha com o alarme tecnimaster tm30xa ja instalado so que a central no porta luvas e a buzina queimada e antiga proprietária não tinha comando mandei reparar central fazer comando e comprei buzina.
    Vou a ligar as fichas e o alarme díspara desligo no botão e abro e fecho e nada o alarme não se ativa nem o led vermelho acende o alarme ta sempre em modo de este fui a abrir a central o pino 1 esta ON e o resto off ate ao 5
    Não tenho manual da tecnimaster e o carro fica na rua
    Alguém pode ajudar?
    Última edição por Marquense; 18-01-2020 às 22:00.

Página 5 de 5 Primeiro ... 4 5

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar