Página 2 de 2 Primeiro 1 2
  1. #16
    TIN
    Visitante
    Citação Postado originalmente por rikarduh Ver Post
    Boa tarde,
    «Tenho um nokia 6630, que no domingo caiu a piscina, retirei logo a bateria e deixei o a secar, quando cheguei a casa, sequeio com o secador e tentei -o ligar mas nao dava nada. liguei o carregar e ele faz o barulho, aparece o simbolo nokia acende a luz, e depois aparece no canto superio direito o simbolo que esta a carregar, deixando a luz apagar e depois carregando nas teclas a luz volta a acender, mas no botao de ligar nao da nada. ja desmanchei o telemovel todo, e pareceme estar tudo bem, sera que ah alguma forma de o ligar?

    Cumps
    ricardo
    cruz
    Amigo,
    Efectivamente a água é tramada para objectos que funcionam com circuitos do género do telemóvel.
    A solução como foi anteriormente descrita será simplesmente tentares com a ajuda de um secador na potência mínima durante alguns minutos tentares eliminar de vez a humidade que certamente se istalou na placa.
    Se náo resultar pensa se económicamente valerá a pena mandares reparar.
    Um abraço.
    Tin.

  2. #17

    Registo
    May 2007
    Posts
    53
    display deve ter ido a sua vida lol
    banho ultasonico devera resolver,seguido de uma flash.
    nem sempre resolve,mas sempre vale tentar.
    se precisares envia mp

Página 2 de 2 Primeiro 1 2

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  

Conectar

Conectar